開発メモ:wordpress5にバージョンアップをするとエディターが使えなくなる件

開発メモ:wordpress5にバージョンアップをするとエディターが使えなくなる件

wordpressをバージョン5にアップデートすると、「WPBakery Page Builder」等のエディターが使用できなくなりエラーが発生する。

対処方法は次の通り。
プラグインで「Classic Editor」をインストールして有効化すると解決する。
2021年まで利用可能との事。